<!DOCTYPE html><html lang="it-IT" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://video.lasiciliaweb.it/xmlrpc.php" /><title>Riparte Gustare Sicilia | video.lasiciliaweb.it</title><meta property="og:image" content="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/riparte-gustare-sicilia-vimeo-thumbnail-300x165.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="Riparte Gustare Sicilia"/><meta property="og:type" content="article"/><meta property="og:description" content="Nuove puntate della trasmissione itinerante: protagonista il mare"/><meta property="og:url" content="https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/"/><meta property="og:site_name" content="video.lasiciliaweb.it"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="apple-touch-icon" href="https://video.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nuove puntate della trasmissione itinerante: protagonista il mare" /><meta name="twitter:title" content="Riparte Gustare Sicilia | video.lasiciliaweb.it" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/riparte-gustare-sicilia-vimeo-thumbnail.jpg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://video.lasiciliaweb.it/#website","url":"https://video.lasiciliaweb.it/","name":"video.lasiciliaweb.it","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"https://video.lasiciliaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/#primaryimage","inLanguage":"it-IT","url":"https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/riparte-gustare-sicilia-vimeo-thumbnail.jpg","width":1920,"height":1053},{"@type":"WebPage","@id":"https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/#webpage","url":"https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/","name":"Riparte Gustare Sicilia | video.lasiciliaweb.it","isPartOf":{"@id":"https://video.lasiciliaweb.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/#primaryimage"},"datePublished":"2020-05-16T15:34:21+00:00","dateModified":"2020-05-16T15:34:21+00:00","author":{"@id":"https://video.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3"},"potentialAction":[{"@type":"ReadAction","target":["https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/"]}]},{"@type":["Person"],"@id":"https://video.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3","name":"Redazione","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="video.lasiciliaweb.it &raquo; Feed" href="https://video.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="video.lasiciliaweb.it &raquo; Feed dei commenti" href="https://video.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="video.lasiciliaweb.it &raquo; Riparte Gustare Sicilia Feed dei commenti" href="https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --> <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css" media="all">@font-face{font-family:'Open Sans Condensed';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Condensed Bold'),local('OpenSansCondensed-Bold'),url(https://fonts.gstatic.com/s/opensanscondensed/v14/z7NFdQDnbTkabZAIOl9il_O6KJj73e7Ff0GmDuXMQQ.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/cache/fvm/1576051853/out/header-2b3f4709.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/cache/fvm/1576051853/out/header-23ec2033.min.js'></script><link rel='https://api.w.org/' href='https://video.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://video.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://video.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.6" /><link rel='shortlink' href='https://video.lasiciliaweb.it/?p=28765' /><link rel="alternate" type="application/json+oembed" href="https://video.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvideo.lasiciliaweb.it%2F2020%2F05%2F16%2Friparte-gustare-sicilia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://video.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvideo.lasiciliaweb.it%2F2020%2F05%2F16%2Friparte-gustare-sicilia%2F&#038;format=xml" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like { margin: ; } /*inline margin*/ .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{ margin: ; } /*margin-digbar*/</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="https://video.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://video.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><style type="text/css">@font-face { font-family: 'aslsicons2'; src: url('https://video.lasiciliaweb.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot'); src: url('https://video.lasiciliaweb.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'), url('https://video.lasiciliaweb.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'), url('https://video.lasiciliaweb.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'), url('https://video.lasiciliaweb.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'), url('https://video.lasiciliaweb.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg'); font-weight: normal; font-style: normal; } div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label { font-size: 0px !important; color: rgba(0, 0, 0, 0); } div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after { font-size: 11px !important; position: absolute; top: 0; left: 0; z-index: 1; } div[id*='ajaxsearchlite'].wpdreams_asl_container { width: 100%; margin: 0px 0px 0px 0px; } div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted { font-weight: bold; color: #d9312b; background-color: #eee; } div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image { width: 70px; height: 70px; } div.asl_r .results { max-height: none; }</style> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <meta name="twitter:partner" content="tfwp" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Riparte Gustare Sicilia" /><meta name="twitter:description" content="Nuove puntate della trasmissione itinerante: protagonista il mare" /><meta name="twitter:image" content="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/riparte-gustare-sicilia-vimeo-thumbnail.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-28765 single-format-video left-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="https://schema.org/Article"> <!--[if lt IE 7]> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top_banner" data-timeout=""><div class="inner"> <script type='text/javascript'>//  OA_show(1); //</script> <noscript>&amp;lt;a target='_blank' href='http://adserver.lasiciliaweb.it/www/delivery/ck.php?n=10bba7d'&amp;gt;&amp;lt;img border='0' alt='' src='http://adserver.lasiciliaweb.it/www/delivery/avw.php?zoneid=1&amp;amp;amp;n=10bba7d' /&amp;gt;&amp;lt;/a&amp;gt;</noscript></div></div><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a href="https://video.lasiciliaweb.it" itemprop="url" title="video.lasiciliaweb.it"> <img itemprop="logo" src="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2016/12/testata.gif" alt="video.lasiciliaweb.it"/> <img itemprop="logo" class="mom_retina_logo" src="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2016/12/testata.gif" alt="video.lasiciliaweb.it" /> </a><meta itemprop="name" content="video.lasiciliaweb.it"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-main" class="main-menu main-default-menu"><li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">lasiciliaweb</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/">Antenna Sicilia<span class="menu_bl" style="background:;"></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/">Insieme</a><ul class="sub-menu "><li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/20anni-insieme/">20anni Insieme</a></li><li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/clip-insieme/">Clip Insieme</a></li><li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/insieme-show-in-tour/">Insieme show in tour</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/telecolor/playa-bonita/">Playa Bonita</a></li><li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/passeggiando-per/">Passeggiando per</a></li><li id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/sei-in-onda/">Sei in onda</a><ul class="sub-menu "><li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/sei-in-onda-show/">Sei in onda show</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/faccia-a-faccia/">Faccia a faccia</a></li><li id="menu-item-800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/speciali/">Speciali</a></li><li id="menu-item-801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/stefano-piazza/">Stefano Piazza</a></li></ul><div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-829' data-id='34' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-829'><li><figure><a href='https://video.lasiciliaweb.it/2020/05/13/antonello-costa-23/' title='Antonello Costa'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/antonello-costa-23-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2020/05/13/antonello-costa-23/' title='Antonello Costa'> Antonello Costa</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2020/05/13/maria-pia-timo-10/' title='Maria Pia Timo'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/maria-pia-timo-10-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2020/05/13/maria-pia-timo-10/' title='Maria Pia Timo'> Maria Pia Timo</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2020/05/13/i-4-gusti-84/' title='I 4 Gusti'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/i-4-gusti-84-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2020/05/13/i-4-gusti-84/' title='I 4 Gusti'> I 4 Gusti</a></h2></li></ul><a style='background:' href='https://video.lasiciliaweb.it/category/antenna-sicilia/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-819' data-id='27' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-819'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/antenna-sicilia/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-799' data-id='9' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-799'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/antenna-sicilia/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-830' data-id='21' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-830'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/antenna-sicilia/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-802' data-id='12' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-802'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/antenna-sicilia/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-800' data-id='10' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-800'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/antenna-sicilia/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-801' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-801'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/antenna-sicilia/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div></div></div> <i class='responsive-caret'></i></li><li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/telecolor/">Telecolor<span class="menu_bl" style="background:;"></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/telecolor/copertine-tg/">Copertine Tg</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/sport/">Sport Sicilia</a></li><li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/primalineatv/">PrimalineaTv</a></li></ul><div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-828' data-id='35' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-828'><li><figure><a href='https://video.lasiciliaweb.it/2017/03/31/copertina-linea-tg-del-14112016/' title='Copertina Prima Linea Tg del 14/11/2016'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2017/03/posttypevimeo-videop5543-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2017/03/31/copertina-linea-tg-del-14112016/' title='Copertina Prima Linea Tg del 14/11/2016'> Copertina Prima Linea Tg del 14/11/2016</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2016/12/09/copertina-primalineatg-del-09-dicembre-2016/' title='Copertina PrimaLineaTg del 09 dicembre 2016'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2016/12/copertina-primalineatg-del-09-dicembre-2016-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2016/12/09/copertina-primalineatg-del-09-dicembre-2016/' title='Copertina PrimaLineaTg del 09 dicembre 2016'> Copertina PrimaLineaTg del 09 dicembre 2016</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2016/12/07/copertina-primalineatg-del-07-dicembre-2016/' title='Copertina PrimaLineaTg del 07 dicembre 2016'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2016/12/copertina-primalineatg-del-07-dicembre-2016-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2016/12/07/copertina-primalineatg-del-07-dicembre-2016/' title='Copertina PrimaLineaTg del 07 dicembre 2016'> Copertina PrimaLineaTg del 07 dicembre 2016</a></h2></li></ul><a style='background:' href='https://video.lasiciliaweb.it/category/telecolor/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-815' data-id='26' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-815'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/telecolor/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-810' data-id='19' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-810'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/telecolor/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div></div></div> <i class='responsive-caret'></i></li><li id="menu-item-26206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/primalineatg/">PrimaLineaTg<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/sport/">Sport Sicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/">Lasiciliaweb<span class="menu_bl" style="background:;"></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id="menu-item-805" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/cronaca/">Cronaca</a></li><li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/focus/">Focus</a></li><li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/politica/">Politica</a></li><li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/costume/">Costume</a></li></ul><div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-805' data-id='14' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-805'><li><figure><a href='https://video.lasiciliaweb.it/2018/03/23/pomodorino-in-crisi/' title='Pomodorino in crisi'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2018/03/pomodorino-in-crisi-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2018/03/23/pomodorino-in-crisi/' title='Pomodorino in crisi'> Pomodorino in crisi</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2017/09/12/cavallo-stramazza-al-suolo/' title='Cavallo stramazza al suolo'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2017/09/cavallo-stramazza-al-suolo-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2017/09/12/cavallo-stramazza-al-suolo/' title='Cavallo stramazza al suolo'> Cavallo stramazza al suolo</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2017/09/09/catania-si-mobilita/' title='Catania si mobilita'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2017/09/catania-si-mobilita-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2017/09/09/catania-si-mobilita/' title='Catania si mobilita'> Catania si mobilita</a></h2></li></ul><a style='background:' href='https://video.lasiciliaweb.it/category/lasiciliaweb/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-806' data-id='15' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-806'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/lasiciliaweb/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-807' data-id='16' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-807'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/lasiciliaweb/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-804' data-id='37' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-804'></ul><a style='background:' href='https://video.lasiciliaweb.it/category/lasiciliaweb/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div></div></div> <i class='responsive-caret'></i></li><li id="menu-item-993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.insiemechannel.it">Insieme<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/sei-in-onda/">Sei in onda<span class="menu_bl" style="background:;"></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/sei-in-onda-show/">Sei in onda show</a></li></ul><div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-813' data-id='22' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-813'><li><figure><a href='https://video.lasiciliaweb.it/2018/01/16/ornella-curro-e-roberto-tornabene-2/' title='Ornella Currò e Roberto Tornabene'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2018/01/ornella-curro-e-roberto-tornabene-2-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2018/01/16/ornella-curro-e-roberto-tornabene-2/' title='Ornella Currò e Roberto Tornabene'> Ornella Currò e Roberto Tornabene</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2017/01/26/sharon-e-giovanni-distefano/' title='Sharon e Giovanni Distefano'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2017/01/sharon-e-giovanni-distefano-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2017/01/26/sharon-e-giovanni-distefano/' title='Sharon e Giovanni Distefano'> Sharon e Giovanni Distefano</a></h2></li><li><figure><a href='https://video.lasiciliaweb.it/2017/01/19/nico-bruno/' title='Nico Bruno'><img src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2017/01/nico-bruno-vimeo-thumbnail.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://video.lasiciliaweb.it/2017/01/19/nico-bruno/' title='Nico Bruno'> Nico Bruno</a></h2></li></ul><a style='background:' href='https://video.lasiciliaweb.it/category/sei-in-onda/' title='' class='view-all-link'>Vedi tutto<i class='enotype-icon-arrow-right7'></i></a></div></div></div> <i class='responsive-caret'></i></li><li id="menu-item-12374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/santagata/">S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-main-1" class="device-menu"><li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">lasiciliaweb</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/">Antenna Sicilia<span class="menu_bl" style="background:;"></span></a><ul class="sub-menu "><li id="menu-item-829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/">Insieme</a><ul class="sub-menu "><li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/20anni-insieme/">20anni Insieme</a></li><li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/clip-insieme/">Clip Insieme</a></li><li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/insieme/insieme-show-in-tour/">Insieme show in tour</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/telecolor/playa-bonita/">Playa Bonita</a></li><li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/passeggiando-per/">Passeggiando per</a></li><li id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/sei-in-onda/">Sei in onda</a><ul class="sub-menu "><li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://video.lasiciliaweb.it/category/sei-in-onda-show/">Sei in onda show</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/faccia-a-faccia/">Faccia a faccia</a></li><li id="menu-item-800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/speciali/">Speciali</a></li><li id="menu-item-801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/antenna-sicilia/stefano-piazza/">Stefano Piazza</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/telecolor/">Telecolor<span class="menu_bl" style="background:;"></span></a><ul class="sub-menu "><li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/telecolor/copertine-tg/">Copertine Tg</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/sport/">Sport Sicilia</a></li><li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/primalineatv/">PrimalineaTv</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-26206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/primalineatg/">PrimaLineaTg<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/sport/">Sport Sicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/">Lasiciliaweb<span class="menu_bl" style="background:;"></span></a><ul class="sub-menu "><li id="menu-item-805" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/cronaca/">Cronaca</a></li><li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/focus/">Focus</a></li><li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/politica/">Politica</a></li><li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/lasiciliaweb/costume/">Costume</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.insiemechannel.it">Insieme<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/sei-in-onda/">Sei in onda<span class="menu_bl" style="background:;"></span></a><ul class="sub-menu "><li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://video.lasiciliaweb.it/category/sei-in-onda-show/">Sei in onda show</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-12374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://video.lasiciliaweb.it/category/santagata/">S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><center> <script>if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\">[OA_show(19)]</scr" + "ipt>");
}</script></center>&nbsp;<div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/riparte-gustare-sicilia-vimeo-thumbnail-300x165.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="video.lasiciliaweb.it"></div><meta itemprop="datePublished" content="2020-05-16T15:34:21+02:00"/><meta itemprop="dateModified" content="2020-05-16T15:34:21+02:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://video.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://video.lasiciliaweb.it/category/telecolor/" title="Telecolor" rel="v:url" property="v:title">Telecolor</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://video.lasiciliaweb.it/category/telecolor/servizi-tg/" title="Servizi TG" rel="v:url" property="v:title">Servizi TG</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-28765" class="post-28765 post type-post status-publish format-video has-post-thumbnail category-servizi-tg post_format-post-format-video" data-id="28765"> <header><h1 itemprop="headline" class="entry-title">Riparte Gustare Sicilia</h1><h3><p>Nuove puntate della trasmissione itinerante: protagonista il mare</p></h3><div class="entry-post-meta"><div class="author-link">di        Redazione</span></div><div>Data: <time content="2020-05-16T15:34:21+02:00" class="entry-date updated" datetime="2020-05-16T15:34:21+02:00">sabato 16 Maggio 2020</time></div><div class="entry-cat">in: <a href="https://video.lasiciliaweb.it/category/telecolor/servizi-tg/" rel="category tag">Servizi TG</a></div></div><div class="top-share-icons"></div></header><div class="entry-content clearfix"><div class="audio_frame"> <!--FV Flowplayer video shortcode integration - no attributes recognized--></div><div class="cvm_single_video_player  cvm_simple_embed" data-title="0" data-byline="0" data-portrait="1" data-color="" data-fullscreen="1" data-loop="0" data-autoplay="0" data-aspect_ratio="16x9" data-width="640" data-volume="25" data-playlist_loop="0" data-js_embed="0" data-size_ratio="" data-video_id="419309329" style="width:640px; height:360px; max-width:100%;"><iframe src="https://player.vimeo.com/video/419309329?title=0&byline=0&portrait=1&loop=0&color=&fullscreen=1" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><div class="video-amz-2" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="video-247043042"><a href="https://www.amazon.it/?tag=qwgib-21&#038;linkCode=ur1" target="_blank"><img width="468" height="60" src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2019/11/amazon_it_default_468x60.gif' alt='amazon_it_default_468x60'  style="display: inline-block;"/></a></div><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-centered post-28765 post  simplesocialbuttons-inline-no-animation"> <button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span> <span class="simplesocialtxt">Share </span> </button> <button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Riparte+Gustare+Sicilia&url=https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button> <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/"> <span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span> <span class="simplesocialtxt">Whatsapp</span> </button> <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Riparte+Gustare+Sicilia&body=https://video.lasiciliaweb.it/2020/05/16/riparte-gustare-sicilia/"> <span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve"> <path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span> <span class="simplesocialtxt">Email</span> </button></div><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Riparte Gustare Sicilia"><meta itemprop="description" content=""><meta itemprop="thumbnailURL" content="https://video.lasiciliaweb.it/wp-content/uploads/sites/2/2020/05/riparte-gustare-sicilia-vimeo-thumbnail-128x72.jpg"><meta itemprop="embedURL" content="http://player.vimeo.com/video/419309329"><meta itemprop="uploadDate" content="2020-05-16T15:34:21+00:00"><meta itemprop="duration" content="PT2M39S"> </span><div class="clearfix"></div></div> </article><div class="clear"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://video.lasiciliaweb.it/2020/05/15/lettere-dalle-macerie/" rel="prev"><span>Precedente :</span> Lettere dalle macerie</a></div><div class="post-nav-next"> <a href="https://video.lasiciliaweb.it/2020/05/16/inferno-a-monreale/" rel="next"><span>Successivo :</span> Inferno a Monreale</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"></ul> </section> <section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Replica</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/16/riparte-gustare-sicilia/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://video.lasiciliaweb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28765' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p>Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.</p></form></div><!-- #respond --> </section><!-- #comments .comments-area --></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=amu&banner=16QF2M62EM9CAZJHJ802&f=ifr&linkID=2bcc5c16a09d55737652ffa8d30c91e5&t=qwgib-21&tracking_id=qwgib-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div class="widget widget_search"><div class="search-box"><form role="search" method="get" class="search-form mom-search-form" action="https://video.lasiciliaweb.it"> <input type="search" class="search-field sf" value="Cerca" name="s" title="Search for:" onfocus="if(this.value=='Cerca')this.value='';" onblur="if(this.value=='')this.value='Cerca';"> <button type="submit" class="search-submit" value="Search"></button></form></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div><!--fixed layout--></div> <!-- wrap every thing --><style id="fvm-footer-0" media="all">.cvm_single_video_player{background-color:#000;background-image:url(https://video.lasiciliaweb.it/wp-content/plugins/vimeo-video-post/assets/front-end/css/../images/loading.gif);background-repeat:no-repeat;background-position:center center}</style><script type='text/javascript'>/*  */
var momAjaxL = {"url":"https:\/\/video.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"9bd22d2d97","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/video.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"28765"};
var ajaxsearchlite = {"ajaxurl":"https:\/\/video.lasiciliaweb.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/video.lasiciliaweb.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/video.lasiciliaweb.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/video.lasiciliaweb.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/*  */</script> <script type='text/javascript' src='https://video.lasiciliaweb.it/wp-content/uploads/sites/2/cache/fvm/1576051853/out/footer-bf2f1b7f.min.js'></script><script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --><!-- Webtrekk 3.2.3, (c) www.webtrekk.com --> <script type="text/javascript" src="https://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script> <script async type="text/javascript">function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();</script> <noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript> <!-- /Webtrekk --></body></html>